» Ubuntu » パッケージ

Error

two or more packages specified (firefox-gnome-support-dbg natty-updates)