» Ubuntu » パッケージ

Error

two or more packages specified (libopenvg1-mesa-dbg natty-updates)