» Ubuntu » パッケージ

Error

two or more packages specified (libreoffice-dbg natty-updates)