» Ubuntu » パッケージ

Error

two or more packages specified (libvorbis-dbg natty-updates)