» Ubuntu » パッケージ

Error

two or more packages specified (python-libxml2-dbg natty-updates)