» Ubuntu » パッケージ

Error

two or more packages specified (irda-modules-2.6.38-14-generic-di natty-updates)