» Ubuntu » パッケージ

Error

two or more packages specified (jabber natty-updates)