» Ubuntu » パッケージ

Error

two or more packages specified (libservlet2.5-java natty-updates)