» Ubuntu » パッケージ

Error

two or more packages specified (krfb natty-updates)