» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-ga-base natty-updates)