» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-sa-base natty-updates)