» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-tlh-base natty-updates)