» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-ur-base natty-updates)