» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-mg-base natty-updates)