» Ubuntu » パッケージ

Error

two or more packages specified (libakonadi-kcal4 natty-updates)