» Ubuntu » パッケージ

Error

two or more packages specified (libt1-dev natty-updates)