» Ubuntu » パッケージ

Error

two or more packages specified (libmono-getoptions2.0-cil natty-updates)