» Ubuntu » パッケージ

Error

two or more packages specified (libqt4-dbus natty-updates)