» Ubuntu » パッケージ

Error

two or more packages specified (libreoffice natty-updates)