» Ubuntu » パッケージ

Error

two or more packages specified (thunderbird-locale-fr natty-updates)