» Ubuntu » パッケージ

Error

two or more packages specified (pata-modules-2.6.38-13-generic-di natty-updates)