» Ubuntu » パッケージ

Error

two or more packages specified (libactiverecord-ruby1.9.1 natty-updates)