» Ubuntu » パッケージ

Error

two or more packages specified (samba-dbg natty-updates)