» Ubuntu » パッケージ

Error

two or more packages specified (thunderbird-locale-ru natty-updates)