» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-tk-base natty-updates)