» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-ha-base natty-updates)