» Ubuntu » パッケージ

Error

two or more packages specified (abook natty)