» Ubuntu » パッケージ

Error

two or more packages specified (gadmin-dhcpd natty)