» Ubuntu » パッケージ

Error

two or more packages specified (squashfs-tools natty)