» Ubuntu » パッケージ

Error

two or more packages specified (sysklogd natty)