» Ubuntu » パッケージ

Error

two or more packages specified (afterstep natty)