» Ubuntu » パッケージ

Error

two or more packages specified (avida-viewer natty)