» Ubuntu » パッケージ

Error

two or more packages specified (beid-tools natty)