» Ubuntu » パッケージ

Error

two or more packages specified (coinor-libcoinutils0-dbg natty)