» Ubuntu » パッケージ

Error

two or more packages specified (conglomerate-common natty)