» Ubuntu » パッケージ

Error

two or more packages specified (pgdbf natty)