» Ubuntu » パッケージ

Error

two or more packages specified (dhcpcd natty)