» Ubuntu » パッケージ

Error

two or more packages specified (dockmanager natty)