» Ubuntu » パッケージ

Error

two or more packages specified (eprover-doc-html natty)