» Ubuntu » パッケージ

Error

two or more packages specified (fennec natty)