» Ubuntu » パッケージ

Error

two or more packages specified (firmware-tools natty)