» Ubuntu » パッケージ

Error

two or more packages specified (visualboyadvance natty)