» Ubuntu » パッケージ

Error

two or more packages specified (geant321 natty)