» Ubuntu » パッケージ

Error

two or more packages specified (ggobi natty)