» Ubuntu » パッケージ

Error

two or more packages specified (hipo natty)