» Ubuntu » パッケージ

Error

two or more packages specified (gnee natty)