» Ubuntu » パッケージ

Error

two or more packages specified (xfce4-cpugraph-plugin natty)