» Ubuntu » パッケージ

Error

two or more packages specified (iat natty)