» Ubuntu » パッケージ

Error

two or more packages specified (libzeroc-ice-ruby1.8 natty)