» Ubuntu » パッケージ

Error

two or more packages specified (libzip-ruby1.8 natty)